标准查询管家 · 标准信息查询与管理返回首页
标准查询管家www.bzcha.com
让标准查询更清晰标准信息 · 分类浏览 · 实施状态

固定宽带无线接入系统接口技术要求:空中接口

YDB 014-2007现行行业标准

标准状态

发布于:2007-06-11
实施于:2007-06-11
废止

基本信息

YDB 014-2007
现行
2007-06-11
2007-06-11

标准简介

YDB 014-2007.Technical Requirements of Fixed Broadband Wiress Access System Interface:Air Interface.1范围YDB 014报告规定了基于IEEE 802.16的固定 宽带无线接入的空中接口物理层(PHY)和媒质接入控制层(MAC)的要求。YDB 014报告仅适用于物理层采用OFDM实现方式的系统。YDB 014报告仅适用于采用点到多点(PMP)拓扑结构的系统。2规范性引用文件下列文件中的条款通过本技术报告的引用而成为本技术报告的条款。凡是注日期的引用文件,其随后所有的修改单(不包括勘误的内容)或修订版均不适用于本技术报告,然而,鼓励根据本技术报告达成协议的各方研究是否可使用这些文件的最新版本。凡是不注日期的引用文件,其最新版本适用于本技术报告。ITU-T X.690 ASN.1编码规则IEEE Std 802.16-2001 局域网和城域网第16 部分:宽带固定无线接入系统空中接口IEEE Std 802.16a-2003 局域网和城域网第16 部分:固定宽带无线接入系统空中接口增补文件2:媒质接入控制(MAC)更改和附加的2~11GHz物理层(PHY)规范IEEE Std 802. 16c-2002局域网和城域网第16 部分:固定宽带无线接入系统空中接口增补文件1: 10~ 66GHz详细系统配置IEEE Std 802.16-2004局域网和城域网第16部分:宽带固定无线接入系统空中接口IEEE Std 802.1Q-1998虚拟桥接局域网IETF RFC 791 互联网协议IETF RFC 868 时间协议IETF RFC 1042 IEEE 802网络传输IP数据报规范IETF RFC 2104 HMAC协议IETF RFC 2132 DHCP选项和BOOTP供应商扩展IETF RFC 2460 IPv6规范

内容预览

YDB 014-2007 标准预览YDB 014-2007 标准预览YDB 014-2007 标准预览YDB 014-2007 标准预览YDB 014-2007 标准预览YDB 014-2007 标准预览

小程序扫码登录

使用微信扫码进入“标准查询管家”小程序,并在小程序内确认登录。