标准查询管家 · 标准信息查询与管理返回首页
标准查询管家www.bzcha.com
让标准查询更清晰标准信息 · 分类浏览 · 实施状态

PoC 2 多媒体业务特性

YDB 054-2010现行行业标准

标准状态

发布于:2010-09-27
实施于:2010-09-27
废止

基本信息

YDB 054-2010
现行
2010-09-27
2010-09-27
CCS12,
560.602.

标准简介

YDB 054-2010.Push To Talk over Cellular Multimedia Feature Technical Report. 1范围 YDB 054报告规定了数字蜂窝移动通信分组网络上PoC2业务的多媒体特性、其他业务特性以及业务总体特征、PoC 2网络结构、功能实体、接口和相关的高层流程等内容。 YDB 054报告适用于在数字蜂窝移动通信分组网络上开展基于多种媒体类型的PoC业务。 2规范性引用文件 下列文件对于本文件的应用是必不可少的。凡是注日期的引用文件,仅所注日期的版本适用于本文件。凡是不注日期的引用文件,其最新版本(包括所有的修改单)适用于本文件。 YD/T 1645-2007基于数字蜂窝移动通信网的即按即说业务(PoC) 总体技术要求 YD/T 1803-2008基于IP多媒体子系统(IMS)的呈现(Presence)业务测试方法(第一阶段) YD/T 1934-2009基于IMS的组管理(XDM) 业务技术要求(第一阶段) IETF RFC 3261 SIP:进程初始化协议 IETF RFC 3265 SIP-特别事件提醒 IETF RFC 3550 RTP:实时应用的传输协议 OMA OMA-TS-SIMPLE IM-V1_ 0 即时消息技术规范 OMA OMA-TS-DM_ protocol-V1_2_1 设备管理协议技术规范 OMA OMA-TS -DM_ Bootstrap-V1_2_1设 备管理协议引导技术规范 OMA 0MA-AD- XDM-V2_ 0扩展标记语言管理架构规范 3缩略语、术语和定义 下列缩略语、术语和定义适用于本技术报告。 3.1 缩略语 IMS IP multimedia subsystem IP多媒体子系统 ISC IMS service control interface IMS业务控制接口

内容预览

YDB 054-2010 标准预览YDB 054-2010 标准预览YDB 054-2010 标准预览YDB 054-2010 标准预览YDB 054-2010 标准预览YDB 054-2010 标准预览

小程序扫码登录

使用微信扫码进入“标准查询管家”小程序,并在小程序内确认登录。