标准查询管家 · 标准信息查询与管理返回首页
标准查询管家www.bzcha.com
让标准查询更清晰标准信息 · 分类浏览 · 实施状态

IP QoS 信令控制接口协议 第1部分:交换控制接口资源控制协议

YDB 008.1-2007现行行业标准

标准状态

发布于:2007-06-11
实施于:2007-06-11
废止

基本信息

YDB 008.1-2007
现行
2007-06-11
2007-06-11
33.040.01 电信系统综合

标准简介

YDB 008.1-2007.Signalling Control Interface Protocol for IP-QoS Part 1 Resource Control Protocol-Switching Control Interface. 1范围 YDB 008.1规定了承载控制功能实体和交换功能实体之间交换控制接口上的资源控制协议,包括控制过程、接口协议、C0PS链路建立与维护过程,资源一致性维护过程,业务一致性维护过程,用户策略数据的定义,消息处理流程以及策略信息库的定义与应用等方面的内容。 YDB 008.1适用于承载控制功能实体和交换功能实体之间的交换控制接口。 2规范性引用文件 下列文件中的条款通过本部分的引用而成为本部分的条款。凡是注日期的引用文件,其随后所有的修改单(不包括勘误的内容)或修改版不适用于本部分,然而,鼓励根据本部分达成协议的各方研究是否可使用这些文件的最新版本。凡是不注明日期的,其最新版本适用于本部分。 IETF RFC 2748 (2000) The COPS (Common Open Policy Service) Protocol 公共开放策略服务协 IETF RFC 3084 (2001) COPS Usage for Policy Provisioning (COPS-PR) 利用COPS进 行策略提供 IETF RFC 3318 (2003) Framework Policy Information Base策略信息库框架 IETF RFC 3291 (2002) Textual Conventions for Internet Network Addresses 互联网地址的文本协定 IETF RFC 3159 (2001) Structure of Policy Provisioning Information (SPPI) 策略提供信息的结构

内容预览

YDB 008.1-2007 标准预览YDB 008.1-2007 标准预览YDB 008.1-2007 标准预览YDB 008.1-2007 标准预览YDB 008.1-2007 标准预览YDB 008.1-2007 标准预览

小程序扫码登录

使用微信扫码进入“标准查询管家”小程序,并在小程序内确认登录。