标准查询管家 · 标准信息查询与管理返回首页
标准查询管家www.bzcha.com
让标准查询更清晰标准信息 · 分类浏览 · 实施状态

认证、授权、计费(AAA)服务器认证计费接口技术要求 第三部分:IP 电话

YD/T 1340.3-2005现行行业标准

标准状态

发布于:2005-05-11
实施于:2005-11-01
废止

基本信息

YD/T 1340.3-2005
现行
2005-05-11
2005-11-01
M30 通信设备综合
33.040 电信系统
信息产业部
中国通信标准化协会
华为技术有限公司、信息产业部电信研究院
郑志鹏、方新、唐小光等

标准简介

YD/T 1340.3-2005.Technical requirements of Authentication Authorization Accounting (AAA) Server interface part 3: P Phone. 1范围 YD/T 1340.3规定了为实现IP电话的认证和计费功能的AAA服务器接口的技术要求。 YD/T 1340.3适用于接人IP电话系统的AAA服务器设备。 2规范性引用文件 下列文件中的条款通过本标准的引用而成为本标准的条款。凡是注日期的引用文件,其随后所有的修改单(不包括勘误的内容)或修订版均不适用于本标准,然而,鼓励根据本标准达成协议的各方研究是否可使用这些文件的最新版本。凡是不注日期的引用文件,其最新版本适用于本标准。 YD/T 1045-2000网络接人服务器(NAS)技术规范 YD/T 1046-2000IP电话网关设备互通技术规范 YD/T 1264-2003IP电话/传真业务总体技术要求(第二阶段) RFC 2138 (1997)RADIUS协议 RFC 2139 (1997)RADIUS计费协议 RFC 2865 (2000)RADIUS协议(草案标准) RFC 2866 (2000)RADIUS计费协议(报告) RFC 2867 (2000)支持隧道协议的RADIUS计费协议(报告) RFC 2868 (2000)支持隧道协议RADIUS (报告) RFC 2869 (2000)RADIUS扩展(报告) RFC 2903 (2000)通用AAA架构 3定义 下列术语和定义适用于本部分。 3.1 IP电话 IP Telephony 在IP网上传送的具有一定服务质量的语音业务。

内容预览

YD/T 1340.3-2005 标准预览YD/T 1340.3-2005 标准预览YD/T 1340.3-2005 标准预览YD/T 1340.3-2005 标准预览YD/T 1340.3-2005 标准预览YD/T 1340.3-2005 标准预览

小程序扫码登录

使用微信扫码进入“标准查询管家”小程序,并在小程序内确认登录。