标准查询管家 · 标准信息查询与管理返回首页
标准查询管家www.bzcha.com
让标准查询更清晰标准信息 · 分类浏览 · 实施状态

网络接入服务器(NAS)测试方法

YD/T 1075-2000现行行业标准

标准状态

发布于:2000-09-11
实施于:2001-02-01
废止

基本信息

YD/T 1075-2000
现行
2000-09-11
2001-02-01
M10 通信网综合
33.040 电信系统
信息产业部
信息产业部电信研究院
信息产业部电信传输研究所、广东省邮电管理局、深圳市华为技术有限公司
蒋林涛、周蓬、叶冠华等

标准简介

YD/T 1075-2000.Test method for network access server. 1范圈 YD/T 1075规定了网络接入服务器的通信接口、功能和性能、管理性能、可靠性和协议的测试方法。 YD/T 1075适用于位于公用电话网(PSTNISDN) 与IP网之间,将拨号用户接入IP网的网络接服务器的研制、生产和入网测试。 2引用标准 下列标准包含的条文,通过在本标准中引用而构成为本标准的条文。在标准出版时,所示版本均为有效。所有标准都会被修订,使用本标准的各方应探讨使用下列标准最新版本的可能性。 YD/T 1045-2000网络接入服务器(NAS)技术规范 GB 2423.1-89电工电子产品的基本环境试验规程试验试验 A:低温试验方法 GB 2423.2-89电工电子产品的基本环境试验规程试验试验 B:高温试验方法 GB 4798.3-90电工电子产品应用环境条件有气候防护场所固定使用 GF 001-9001中国国内电话网No.7信号方式技术规范 GF 002-9002邮电部电话交换总技术规范书 YDN 034-1997 ISDN 用户一网络接口规范 YDN 065-1997邮电部电话交换设备总技术规范书 中国电话随路信号方式技术规范 YDN 089 1998 No.7信令网技术体制 RFC 0768 UDP协议 RFC 0791 IP协议 RFC 0792 ICMP协议 RFC 0793 TCP协议 RFC 0826 ARP协议 RFC 0854 Telnet协议 RFC 0855 Telnet协议选项规范 RFC 0858 Telnet抑制前进选项 RFC 0894 在以太网上传输IP数据包的标准 RFC 1144 低速串行链路上的TCP/IP头的压缩算法(SLHC协议)

内容预览

YD/T 1075-2000 标准预览YD/T 1075-2000 标准预览YD/T 1075-2000 标准预览YD/T 1075-2000 标准预览YD/T 1075-2000 标准预览YD/T 1075-2000 标准预览

小程序扫码登录

使用微信扫码进入“标准查询管家”小程序,并在小程序内确认登录。