标准查询管家 · 标准信息查询与管理返回首页
标准查询管家www.bzcha.com
让标准查询更清晰标准信息 · 分类浏览 · 实施状态

千兆比以太网交换机测试方法

YD/T 1141-2001现行行业标准

标准状态

发布于:2001-05-25
实施于:2001-11-01
废止

基本信息

YD/T 1141-2001
现行
2001-05-25
2001-11-01
M30 通信设备综合
33.040 电信系统
信息产业部
信息产业部电信研究院
信息产业部电信传输研究所
魏亮

标准简介

YD/T 1141-2001.Testing Specification for Giga Bit Ethernet LAN Switch. 1范围 YD/T 1141规定了千兆比以太网交换机的功能、测试、性能测试、协议测试和常规测试。本标准适用于千兆比以太网交换机设备。 2引用标准 下列标准包含的条文,通过在本标准中引用而构成为本标准的条文。在标准出版时,所示版本均为有效。所有标准都会被修订,使用本标准的各方应探讨使用下列标准最新版本的可能性。 TD/T 1099-2001千兆比以太网交换机设备技术规范 ANSI/EEE Std 802.1D (1998)Edition媒体访问控制(MAC)网桥 IEEE Std 802.1Q(1998)虚拟桥接局域网 IEEE Std 802.1g(1995)远程媒体访问控制桥接 IEEE Std 802.1ad(2000)多链路段聚合 IEEE Std 802.2(1998)逻辑链路控制 IEEE Std 802.3ab(1999)在4对5类平衡双绞线上传输千兆比以太网的物理层参数及规定1000BASE-T IEEE Std 802.3(1998) Edition带碰撞检测的载波监听多重访问方式及物理层定义 RFC1213 (1991)基于TCP/IP的互联网网络管理的管理信息库:MIB-II RFC2011 SNMPv2(1996) 对使用SMIv2互联网协议的管理信息库 RFC2012 SNMPv2(1996) 对使用SMIv2传输控制协议的管理信息库 RFC2013 SNMPv2(1996)对使用SMIlv2用户数据包协议的管理信息库 RFC1493 (1993)对网桥管理对象的定义 RFC2233 (1997)使用SMI版本2的接口组MIB RFC1643 (1994)对以太网接口类型管理对象的定义

内容预览

YD/T 1141-2001 标准预览YD/T 1141-2001 标准预览YD/T 1141-2001 标准预览YD/T 1141-2001 标准预览YD/T 1141-2001 标准预览YD/T 1141-2001 标准预览

小程序扫码登录

使用微信扫码进入“标准查询管家”小程序,并在小程序内确认登录。