标准查询管家 · 标准信息查询与管理返回首页
标准查询管家www.bzcha.com
让标准查询更清晰标准信息 · 分类浏览 · 实施状态

网络接入服务器技术要求宽带网络接入服务器

YD/T 1148-2005现行行业标准

标准状态

发布于:2005-05-11
实施于:2005-11-01
废止

基本信息

YD/T 1148-2005
现行
2005-05-11
2005-11-01
M10 通信网综合
33.040 电信系统
信息产业部
中国通信标准化协会
YD/T 1148-2001
上海贝尔阿尔卡特股份有限公司、中国电信集团公司、中兴通讯股份有限公司、武汉邮电科学研究院、华为技术有限公司
于洪斌、顾方方、张涛等

标准简介

YD/T 1148-2005.Technical requirements of network access server-Broadband Network Access Server(BNAS). 1范围 YD/T 1148规定了宽带网络接人服务器的接口功能、协议要求、通信流程、业务流程、性能及技术指标等基本要求。 YD/T 1148适用于宽带网络接人服务器。 2规范性引用文件 下列文件中的条款通过本标准的引用而成为本标准的条款。凡是注日期的引用文件,其随后所有的修改单(不包括勘误的内容)或修订版均不适用于本标准,然而,鼓励根据本标准达成协议的各方研究是否可使用这些文件的最新版本。凡是不注日期的引用文件,其最新版本适用于本标准。 GB 191-2000包装储运图示标志 GB/T 2423.1-2001电工电子产品环境试验第2部分:试验方法试验A:低温 GB/T 2423.2-2001电工电子产品环境试验第2部分:试验方法试验B:高温 GB/T 2423.9-2001电工电子产品环境试验第2部分:试验方法试验Cb:设备用恒定湿热 YD/T 1045-2000网络接人服务器(NAS) 技术规范 YD/T 1097-2001路由器设备技术规范一高端路由器 YD/T 1177-2002IP组播路由协议, YD/T 1190-2002基于网络的虚拟IP专用网(IP- VPN)框架 YDN 099-1998 SDH技术体制 IETF RFC 0768 (1990)UDP协议 IETF RFC 0791 (1990)IP协议 IETF RFC 0792 (1990)ICMP协议 IETF RFC 0793 (1990)TCP协议 IETF RFC 0854 (1990)Telnet协议 IETF RFC 0855 (1990)Telnet协议选项规范 IETF RFC 0858 (1990)Telnet抑制前进选项

内容预览

YD/T 1148-2005 标准预览YD/T 1148-2005 标准预览YD/T 1148-2005 标准预览YD/T 1148-2005 标准预览YD/T 1148-2005 标准预览YD/T 1148-2005 标准预览

小程序扫码登录

使用微信扫码进入“标准查询管家”小程序,并在小程序内确认登录。