标准查询管家 · 标准信息查询与管理返回首页
标准查询管家www.bzcha.com
让标准查询更清晰标准信息 · 分类浏览 · 实施状态

接入网技术要求——单线对高比特率数字用户线(SHDSL)

YD/T 1185-2002现行行业标准

标准状态

发布于:2002-04-22
实施于:2002-04-22
废止

基本信息

YD/T 1185-2002
现行
2002-04-22
2002-04-22
M10 通信网综合
33.040 电信系统
信息产业部
信息产业部电信研究院
信息产业部电信传输研究所
敖立、党梅梅、刘谦、赵苹等

标准简介

YD/T 1185-2002.Access network technical specifications Single-pair High bit rate Digital Subscriber Line(SHDSL). 1范围 YD/T 1185规定了单线对和2线对(可选)高比特率数字用户线设备的接口、功能、性能、网管和协议等要求。 YD/T 1185规定的设备考虑用电信网现有铜线设施和用户驻地布线系统中混合线规定的金属双绞线作为传输介质。电缆金属线对应无加感线圈,但允许存在桥接抽头。 YD/T 1185适用于公用电信网中使用的单线对或者2线对(可选)高比特率数字用户线SHDSL设备,专用电信网可以参照使用。 2规范性引用文件 下列文件中的条款通过本标准的引用而成为本标准的条款。凡是注日期的引用文件,其随后所有的修改单(不包括勘误的内容)或修订版均不适用于本标准,然而,鼓励根据本标准达成协议的各方研究是否可使用这些文件的最新版本。凡是不注日期的引用文件,其最新版本适用于本标准。 GB 7611-87脉冲编码调制通信系统网路数字接口参数 YD/T 1082-2000接人网设备过电压过电流防护及基本环境适应性技术条件 IEEE 802.3 (1998 )CSMA/CD接人方式和物理层规范 ITU-T G.994.1数字用户环路(DSL)收发器的握手过程 RFC0791 (09/1981)网间网协议(IP) RFC0792 (09/1981)互联网控制消息协议(ICMP) RFC0826 (11/1982)以太网地址解析协议(ARP) RFC0894 (04/1986)以太网上传送IP包的标准 RFC0922 (10/1984)存在子网时的互联网数据报广播

内容预览

YD/T 1185-2002 标准预览YD/T 1185-2002 标准预览YD/T 1185-2002 标准预览YD/T 1185-2002 标准预览YD/T 1185-2002 标准预览YD/T 1185-2002 标准预览

小程序扫码登录

使用微信扫码进入“标准查询管家”小程序,并在小程序内确认登录。