标准查询管家 · 标准信息查询与管理返回首页
标准查询管家www.bzcha.com
让标准查询更清晰标准信息 · 分类浏览 · 实施状态

基于移动环境的电子商务应用层协议(非购物型)

YD/T 1245-2002现行行业标准

标准状态

发布于:2002-12-10
实施于:2002-12-10
废止

基本信息

YD/T 1245-2002
现行
2002-12-10
2002-12-10
L78 数据通信
33.040.01 电信系统综合
信息产业部

标准简介

YD/T 1245-2002.Electronic commercial application level protocol under mobile environment(non shopping type). 1范围 YD/T 1245规定了在移动环境中实施非购物型电子商务应用层的协议,适用于移动应用接人门户与业务主,机之间的业务级信息交换。移动应用接人门户是各种业务主机的公共门户网站,业务主机可以是计费主机、税务主机、证券主机、新闻、天气预报、旅游业务主机、银行代理等。移动应用接人门户、业务主机、移动终端之间的关系如图1所示。 2规范性引用文件 下列文件中的条款通过本标准的引用而成为本标准的条款。凡是注日期的引用文件,其随后所有的修改单(不包括勘误的内容)或修订版均不适用于本标准,然而,鼓励根据本标准达成协议的各方研究是否可使用这些文件的最新版本。凡是不注日期的引用文件,其最新版本适用于本标准。 IETF RFC1034数字签名算法(DSA) IETF RFC1323传输控制协议(TCP) IETF RFC1825 IPv6 协议 IETF RFC2396统一资源标识符(URL) IETF RFC2801 Internet开放 贸易协议(IOTP), 版本1 IETF RFC2802 Internet开放贸易协议HTTP补充 3名词术语和缩略语 CDMA Code Division Multiple Access 码分多址 ID Identifier 标识符 IOTP Internet Open Trading Protocol 互联网开放贸易协议

内容预览

YD/T 1245-2002 标准预览YD/T 1245-2002 标准预览YD/T 1245-2002 标准预览YD/T 1245-2002 标准预览YD/T 1245-2002 标准预览YD/T 1245-2002 标准预览

小程序扫码登录

使用微信扫码进入“标准查询管家”小程序,并在小程序内确认登录。