标准查询管家 · 标准信息查询与管理返回首页
标准查询管家www.bzcha.com
让标准查询更清晰标准信息 · 分类浏览 · 实施状态

IP 网络技术要求——网络性能参数与指标

YD/T 1171-2001现行行业标准

标准状态

发布于:2001-12-11
实施于:2001-12-11
废止

基本信息

YD/T 1171-2001
现行
2001-12-11
2001-12-11
M10 通信网综合
33.040 电信系统
信息产业部
信息产业部电信研究院
信息产业部电信传输研究所、华为技术有限公司
何宝宏、袁琦、李健芳、王玮

标准简介

YD/T 1171-2001.IP Network Specification - Network Performance Parameters and Objectives. 1范围 YD/T 1171规定了支持IPv4的IP网络性能参数和临时指标,以及对每个网络段应该提供的性能指标的要求。 YD/T 1171适用于具有-个或多个网络段的端到端路径,所定义的QoS类型适用于终端用户与网络服务提供商之间以及网络服务提供商之间的IP网通信,可作为IP网络规划、工程设计、运行维护以及相应设备的引进、开发的技术依据。 2引用标准 下列标准所包含的条文,通过在本标准中引用而构成本标准的条文。在标准出版时,所示版本均为有效。所有标准都会被修订,使用本标准的各方应探讨使用下列标准最新版本的可能性。 YD/T 1096-2001路由器设备技术规范一低端路由器 YD/T 1097-2001路由器设备技术规范一高端路由器 YD/T 1102-2001基于ATM的多媒体宽带骨干网技术要求一网络 性能部分 ITU-T E.651 IP接入网流量工程参考连接 ITU-T G.709话音传输质量类型定义 ITU-T G.826等于或高于基本速率的国际恒定比特率数字路径误差性能参数和目标 ITU-T I.113宽带ISDN名词术语 ITU-T 1.350数字网络,包括ISDN中的QoS和网络性能的一般方面 ITU-T Y.1231(2001) IP方面一-体系结构、接入、网络容量和资源管理,IP 接入网结构 ITU-T Y.1540 IP数据通信业务--IP数据包传输和可用性性能参数 ITU-T Y.1541互联网协议通信业务--IP性能及可用性目标和分配 RFC 791(1990)IP,DARPA因特网程序协议规范 RFC 768 (1990)用户数据报协议(UDP) RFC 792 (1990)互联网控制消息协议(ICMP) RFC 793 (1990)传输控制协议(TCP)

内容预览

YD/T 1171-2001 标准预览YD/T 1171-2001 标准预览YD/T 1171-2001 标准预览YD/T 1171-2001 标准预览YD/T 1171-2001 标准预览YD/T 1171-2001 标准预览

小程序扫码登录

使用微信扫码进入“标准查询管家”小程序,并在小程序内确认登录。