标准查询管家 · 标准信息查询与管理返回首页
标准查询管家www.bzcha.com
让标准查询更清晰标准信息 · 分类浏览 · 实施状态

2GHz cdma2000 数字蜂窝移动通信网技术要求:A接口

YD/T 1555-2007已废止行业标准

标准状态

发布于:2007-05-15
实施于:2007-05-15
已废止

基本信息

YD/T 1555-2007
已废止
2007-05-15
2007-05-15
M37 移动通信设备
33.070.60
信息产业部
中国通信标准化协会
信息产业部电信研究院、中兴通讯股份有限公司等
董晓鲁、杜云琪

标准简介

YD/T 1555-2007.Technical Requirements for A Interfaces in2GHz cdma2000 Digital Cellular Mobile Communication Network.1范围YD/T 1555规定了cdma2000 数字蜂窝移动通信网基站子系统与核心网间接口的原则和技术要求。YD/T 1555适用于2GHz cdma2000数字蜂窝移动通信系统。2规范性引用文件下列文件中的条款通过本标准的引用而称为本标准的条款。凡是注日期的引用文件,其随后所有的修改单(不包括勘误的内容)或修订版均不适用于本标准。然而,鼓励根据本标准达成协议的各方研究是否可使用这些文件的最新版本,凡是不注日期的引用文件,其最新版本适用于本标准。3GPP2 A.SO0O1-A,3GPP2 Access Network Interfaces Interoperability Specification.IETF RFC 768,User Datagram Protocol (UDP) .IETF RFC 791 ,Internet Protocol (IP).IETF RFC 793,Transmission Control Protocol (TCP) .IETF RFC 1321,The MD5 Message Digest Algorithm.IETF RFC 1701,Generic Routing Encapsulation.IETF RFC 2002,IP Mobility Support Specification.IETF RFC 2138,Remote Authentication Dial In User Services (RADIUS).IETF RFC 2139,RADIUS Accounting.ANSI/TIA/EIA-41-D,Cellular Radio-Telecommunications Intersystem Operations.

内容预览

YD/T 1555-2007 标准预览YD/T 1555-2007 标准预览YD/T 1555-2007 标准预览YD/T 1555-2007 标准预览YD/T 1555-2007 标准预览YD/T 1555-2007 标准预览

小程序扫码登录

使用微信扫码进入“标准查询管家”小程序,并在小程序内确认登录。